[Hỏi đáp] Lỗi không hiện mục để ghi nội dung trong tạo bài viết mới

  • huynhcomputer
    lâu lắm rồi em mới có dịp quay trở lại với diễn đàn và đăng gặp lỗi này mong mọi người giúp đỡ khắc phục giúp em với ạ
    lỗi trả lời nhanh không hiện gì, trả lời bài viết và tạo bài viết đều không có mục ghi hiện skin hiện tại đang sử dụng là của zBaivong cái này dùng lâu rồi giờ vào bị lỗi chưa biết rõ nguyên nhân mong mọi người giúp đỡ chỉ giáo cho em với ạ
    [Hỏi đáp] Lỗi không hiện mục để ghi nội dung trong tạo bài viết mới Captur10
    [Hỏi đáp] Lỗi không hiện mục để ghi nội dung trong tạo bài viết mới Captur11
    link dien dan : privateall.forumvi.net

  • Admin
    Các skin này của baivong đã xóa hết các fỉle github rùi nhé :). hiện giờ chỉ có hỏi ai xem còn lưu lại ko. ko thì phải sử dụng code khác nhé.


    --Chữ ký--
    www.danganhviet.com


    • - Tránh đặt tiêu đề các dạng như: Giúp em với, Code này hay nè, Vào xem nè anh em,...
      - Đăng bài phải có ảnh demo hoặc viết mô tả rõ ràng, code phải bỏ vào khung code
      - Không comment vô nghĩa, không spam, không chữi tục, không post link độc hại, không hide bài viết
      - Hạn chế viết tắt, viết chữ màu, chữ to, chữ in đậm
  • huynhcomputer
    dạ em cảm ơn em đang tìm xem có ai còn có không ạ

  • Sponsored content

Thông tin tác giả
huynhcomputer
MEM
Bài viết :
3
Points :
5
Like :
0
Punbb
Xem lý lịch thành viên
Thông tin tác giả
Admin
ACP
Bài viết :
376
Points :
728
Like :
109
Punbb
Quản trị
Status :
test
Xem lý lịch thành viên http://hotrofm.forumvi.com
Thông tin tác giả
huynhcomputer
MEM
Bài viết :
3
Points :
5
Like :
0
Punbb
Xem lý lịch thành viên
Thông tin tác giả
Sponsored content
Bài viết liên quan
    Đang tải dữ liệu

Permissions in this forum:
Bạn không có quyền trả lời bài viết

<